Moteur 1915cc

Bon, les 1200/1300 d'orig sont pas vraiment dans le ton...
Avatar du membre
yoyocox
Membres confirmés
Messages : 259
Enregistré le : 12 sept. 2009, 22:35
Votre German : cox 1303
Moteur : 1915cc
Localisation : Saint Vit (25)

Re: Moteur 1915cc

Messagepar yoyocox » 16 nov. 2013, 19:56

Une petite photo de mon 1915cc avec sa turbine avant démontage !!!! J'ai posé la turbine il y a 2 mois. :thumb:


Image

Avatar du membre
kev1
Membres confirmés
Messages : 3007
Enregistré le : 26 juil. 2010, 21:34
Votre German : cox 1303
Moteur : nada!!!
Localisation : cognac 16

Re: Moteur 1915cc

Messagepar kev1 » 18 nov. 2013, 13:26

Bon look!

Avatar du membre
yoyocox
Membres confirmés
Messages : 259
Enregistré le : 12 sept. 2009, 22:35
Votre German : cox 1303
Moteur : 1915cc
Localisation : Saint Vit (25)

Re: Moteur 1915cc

Messagepar yoyocox » 06 déc. 2013, 22:14

Voila à quoi ressemble l'intérieur du 1915 après +50000km

Image


Image

Ce qui est moins drôle c'est que le full flow a été foiré. Pour boucher le trou de la pompe a huile j'ai taraudé le trou a boucher et utilisé un écrou alu fileté extérieur qui se sert avec un clef BTR. Et bien c'est de la merde :evil: l'écrou alu a fini par se percer :? Full flow = 0 !!!!
On peut voir sur les photos la tronche des coussinets et du vilo :?

Image

Image

Image

Image

Avatar du membre
Kanrinin
Membres confirmés
Messages : 1336
Enregistré le : 17 juil. 2008, 18:20
Votre German : Tôlé 76 rusty box
Moteur : 1641 lol
Localisation : Countéa dé Nissa

Re: Moteur 1915cc

Messagepar Kanrinin » 07 déc. 2013, 18:42

Lors d'une modif fullflow, il faut boucher côté carter ET côté pompe pour, sans parler de ton problème,
pour éviter d'avoir une mise sous pression de la section entre la pompe et le bloc et donc des pertes.

Je vois aussi que tu as monté ton bloc à la patte silicone grise, c'est vraiment une très mauvaise idée
car cette patte laisse un film ente les deux demi-carters. Le film créé une épaisseur qui rend ta ligne hors
côté avant même que ton moteur tourne. Patte anaérobie et rien d'autre, avec la patte que tu as mis,
avoir sorti des coussinets comme ça ne m'étonne pas du tout. Contrôle le voile de ton vilo, j’espère que
non mais il y a des chances qu'il ait malheureusement bougé.

A part ça, ton moteur a bien vécu sur ses 50000 bornes, les pistons et culasses ont l'air en bon état, c'est
sympa de voir ça, bravo pour les réglages.

Avatar du membre
yoyocox
Membres confirmés
Messages : 259
Enregistré le : 12 sept. 2009, 22:35
Votre German : cox 1303
Moteur : 1915cc
Localisation : Saint Vit (25)

Re: Moteur 1915cc

Messagepar yoyocox » 08 déc. 2013, 10:33

Merci Kanrinin pour ces explications, qui font quand même peur :suspect: . Je croise les doigt pour que le vilo ne soit pas voilé.

manx21
Membres confirmés
Messages : 319
Enregistré le : 26 févr. 2012, 23:00
Moteur : 4litres
Localisation : le trou du q du monde

Re: Moteur 1915cc

Messagepar manx21 » 08 déc. 2013, 21:17

:lol: :lol: :lol: :lol: Sinon j'ai un vilo de 914 gb tu le bourre dedans
:lol: :lol: :lol: :lol: :lol: :lol:
Fichiers joints
3856169211.jpg

Avatar du membre
yoyocox
Membres confirmés
Messages : 259
Enregistré le : 12 sept. 2009, 22:35
Votre German : cox 1303
Moteur : 1915cc
Localisation : Saint Vit (25)

Re: Moteur 1915cc

Messagepar yoyocox » 21 déc. 2013, 13:11

Bonne nouvelle , le carter et le vilo sont bon :cheers: :cheers:
J'ai tout ce qu'il me faut, y'a plus qu'a tout remonter :wink:

Image

manx21
Membres confirmés
Messages : 319
Enregistré le : 26 févr. 2012, 23:00
Moteur : 4litres
Localisation : le trou du q du monde

Re: Moteur 1915cc

Messagepar manx21 » 21 déc. 2013, 18:36

moi aussi :biggrin: :biggrin: :biggrin:
Fichiers joints
photo.JPG

Avatar du membre
Superflo
Membres confirmés
Messages : 2469
Enregistré le : 01 oct. 2007, 20:55
Votre German : 1303 de 75 evo8
Moteur : 2806cc T4 EFI
Localisation : 01 et 94

Re: Moteur 1915cc

Messagepar Superflo » 21 déc. 2013, 18:44

Bonne nouvelle , le carter et le vilo sont bon :cheers: :cheers:
J'ai tout ce qu'il me faut, y'a plus qu'a tout remonter :wink:

Image
Aucune évolution, juste une révision?

Avatar du membre
yoyocox
Membres confirmés
Messages : 259
Enregistré le : 12 sept. 2009, 22:35
Votre German : cox 1303
Moteur : 1915cc
Localisation : Saint Vit (25)

Re: Moteur 1915cc

Messagepar yoyocox » 21 déc. 2013, 20:28

Pas d'évo, juste une révision tout en préférant attendre un peu histoire de me faire un bon T4 :lol: :lol:

Avatar du membre
Loïc
Membres confirmés
Messages : 344
Enregistré le : 17 sept. 2008, 11:11
Localisation : Caen (14)
Contact :

Re: Moteur 1915cc

Messagepar Loïc » 22 déc. 2013, 09:24

Attention à la qualité des coussinets.

Avatar du membre
Kanrinin
Membres confirmés
Messages : 1336
Enregistré le : 17 juil. 2008, 18:20
Votre German : Tôlé 76 rusty box
Moteur : 1641 lol
Localisation : Countéa dé Nissa

Re: Moteur 1915cc

Messagepar Kanrinin » 22 déc. 2013, 10:18

Si ça n'a pas bougé, tant mieux!

Avatar du membre
yoyocox
Membres confirmés
Messages : 259
Enregistré le : 12 sept. 2009, 22:35
Votre German : cox 1303
Moteur : 1915cc
Localisation : Saint Vit (25)

Re: Moteur 1915cc

Messagepar yoyocox » 11 janv. 2014, 19:35

Quelques photos du remontage :biggrin:
Rien de tel un bon karcher qui crache une eau chaude à 55° pour nettoyer un quarter :thumb:


Image

Image

Image


Retourner vers « Moteur T1 »



Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 4 invités