redemarrage T1 1835/40IDF/11pales

Bon, les 1200/1300 d'orig sont pas vraiment dans le ton...
wilbus
Membres confirmés
Messages : 48
Enregistré le : 24 nov. 2016, 21:20
Votre German : splitty
Moteur : 1500SA
Localisation : 91

redemarrage T1 1835/40IDF/11pales

Messagepar wilbus » 17 juil. 2018, 13:09

après le bus,j'ai un projet plus german,faire fonctionner correctement ce moteur issus de ma sortie de grange.
cylindrée 1835,AAC,RV inconnus.
radia exterieur+ventilo,et filtration mann 719/5 sur la meme conduite d'huile.
paire de 40IDF buses 28.
009.
culbu,vis platinée,avance réglé "d'origine".
je n'ai pas encore ouvert les carbu,ni fait de synchro (je n'ai que des cadrans moto pour le moment).
bougies BP6ES neuves,que valent les bosch WR56 ?

je cherche donc des guides/mentor pour aller au plus efficace.
https://www.pinkbike.com/video/489538/
Modifié en dernier par wilbus le 21 oct. 2018, 08:12, modifié 1 fois.

wilbus
Membres confirmés
Messages : 48
Enregistré le : 24 nov. 2016, 21:20
Votre German : splitty
Moteur : 1500SA
Localisation : 91

Re: redemarrage T1 autolinea/40IDF/11pales

Messagepar wilbus » 17 oct. 2018, 19:09

je suis sur les changements de gicleurs,j'ai trouvé dedans:
buses 28
200 air /F11/150GP
jet reprise 50 fond de cuve 55
ralenti 50 d'un coté et 52 de l'autre

que pensez vous de la taille des gicleurs de ralenti?
d'après de bonnes infos je vais changer
180 air et 120GP
n'ayant pas les meme gicleurs je veux uniformiser.

en fait le moteur tourne patate depuis que j'y ai pas retouché depuis juillet (pas de temps)malgrès une synchro.il y a tjs un gros doute sur mes bobines test ,j'ai commandé une ZS106,et les fils,avance 10°,jeux rupteurs 009 à 0.4 et culbus à 0.15.

je suis interressé par toute info ou retour d'experience,ça me permet d'apprendre,merci à vous! :)

wilbus
Membres confirmés
Messages : 48
Enregistré le : 24 nov. 2016, 21:20
Votre German : splitty
Moteur : 1500SA
Localisation : 91

Re: redemarrage T1 autolinea/40IDF/11pales

Messagepar wilbus » 21 oct. 2018, 08:11

tout est remonté,pipes surfacées,joints neufs,plusieurs serrages progressifs.gicleurs de ralenti 55,faisceau beru neuf,fils HT>bobine taylor puisque plus long.

filter king testé à 0.22,0.2,0.18.sans difference notable.

Démarrage correct en bobine bleue mexico+module cartier. idem avec la pertronix+module.puis ça merdouille de nouveau.certe moins avec le module. Les 2 chauffent très vite. ce sont mes bobines probablement fatiguées.

ca donne un bruit pas glop, et de montée/basse de regime sans raison,pas de ratées,mais presque.

j'ai synchro avec et sans tringlerie,je mesure entre 7 et 8g d'air.

à debit égal,la pipe 3-4 est bien plus fraiche que celle 1-2.

avec une vieille bobine valeo,soucis de courant au demarrage (ca sent la pose de relais),mais ensuite pas mal du tout,un certain temps... idem avec la beru ZS106.Les 2 ne chauffent pas.

némanoins ça prend bien les tours,mais ça peut peter (une fois) en montant sechement dans les tours,le ralenti passe de 500 à presque 2000 tours,autant en demarrant qu'en relançant le moteur.Ca fume noir à l'acceleration,j'ai vu 2 methode pour reguler ça en partie,devisser les bipass d'air (je redoute car les corps sont bien synchro) ou serrer les vis de richesse,mais j'ai dejà du mal à avoir un ralenti sans semble t'il fortement compenser avec l'ouverture des papillons...



j'ai verifié,avance max 34°,en statique 10°. j'ai pas eu le temps de prendre le dwell avec les caprices de l'engin et son ralenti trop bas,trop haut,mais plutot avec une tendance au trop bas qui devient vite trop haut en vissant les vis ralenti aux papillons,pour ensuite redescendre très bas.

j'ai neamoins sorti l'allumeur,un 009 ancien,mais pas siglé germany dessous. ref 0231178009.,

demain je l'essaie en passage direct module sans passer par le condensateur. puis j'essaierai un origine 113905205AL.

avant tout ça je vais poser un voltmetre dans le coin,pour voir si jamais le regulateur d'alternateur n'ést pas cuit et attaque toutes les bobines.

wilbus
Membres confirmés
Messages : 48
Enregistré le : 24 nov. 2016, 21:20
Votre German : splitty
Moteur : 1500SA
Localisation : 91

Re: redemarrage T1 1835/40IDF/11pales

Messagepar wilbus » 03 août 2019, 08:23

un petit bonjour en passant avec des nouvelles du moteur qui à migré ici:
Image
et on voit ses limites dans un vehicule moins véloce!
je pense à 2 ameliorations,à vous de me donner votre avis!

j'ai passé le moteur dans le combi quand j'ai pu mettre un allumeur d'origine qui à l'avantage d'avoir un signal de depression pour la reprise,mais je me demande si celui ci est suffisant,la depression n'est prise que sur un corps de carbu,à la base sur une prise de réglage/synchro. devraije multiplier ces branchements?

Le volant moteur est surement un 215mm allégé,vu la masse à mouvoir ça manque un petit coté tracteur à bas régime comme le faisais bien mon 1500cc. que pensez vous de lui passer un volant moteur 180mm (bien lourd donc)+poulie damper? au niveau de l'équilibrage de ce dernier,faut il "simplement le faire faire "neutre" avec le mecanisme d'embrayage ou bien le faire "comparativement" à celui qui est en place ?je ne sais pas comment à été fait l'équilibrage d'origine du moteur,qui vibre très peu et aime bien les tours!

Avatar du membre
Superflo
Membres confirmés
Messages : 2461
Enregistré le : 01 oct. 2007, 20:55
Votre German : 1303 de 75 evo8
Moteur : 2806cc T4 EFI
Localisation : 01 et 94

Re: redemarrage T1 1835/40IDF/11pales

Messagepar Superflo » 03 août 2019, 10:44

Le 180 patinera très certainement. Pourquoi ne pas remettre un 215 non allégé ?

wilbus
Membres confirmés
Messages : 48
Enregistré le : 24 nov. 2016, 21:20
Votre German : splitty
Moteur : 1500SA
Localisation : 91

Re: redemarrage T1 1835/40IDF/11pales

Messagepar wilbus » 03 août 2019, 12:35

disons que j'ai des 180mm de rab,j'ai vu qu'en version embrayage renforcé ça pourrait le faire!! et puis y a plus de masse en 180mm!

sur le 1500cc je suis en 200mm standard,pas de soucis.

Avatar du membre
Superflo
Membres confirmés
Messages : 2461
Enregistré le : 01 oct. 2007, 20:55
Votre German : 1303 de 75 evo8
Moteur : 2806cc T4 EFI
Localisation : 01 et 94

Re: redemarrage T1 1835/40IDF/11pales

Messagepar Superflo » 03 août 2019, 13:32

180mm + moteur couple + véhicule lourd c'est mal barré. Et c'est pas le poids qui compte mais l'inertie, donc un petit volant moteur avec un poids identique à un plus grand auras moins d'inertie.

wilbus
Membres confirmés
Messages : 48
Enregistré le : 24 nov. 2016, 21:20
Votre German : splitty
Moteur : 1500SA
Localisation : 91

Re: redemarrage T1 1835/40IDF/11pales

Messagepar wilbus » 03 août 2019, 14:05

l'inertie est le propre du volant moteur,les vieux tracteurs ont des VM enormes,pour des cylindrées plutot modestes en comparaison.c'est la specificité du tracteur,gros couple fourni par la force d'inertie du volant.je crois qu'un 1600 ct est en 180 et vu la bete à mouvoir ça doit bien le faire.Je ne serais jamais si lourd.
Pour ceux de T1 12v ,les diametres externes sont les meme,sinon je ne pourrais pas demarrer ,en 180 (9.4kg)/200(7.4kg)/215 (??kg) c'est le diametre du logement de l'embrayage...
le 180 est le volant le plus lourd de la gamme T1.

Avatar du membre
Superflo
Membres confirmés
Messages : 2461
Enregistré le : 01 oct. 2007, 20:55
Votre German : 1303 de 75 evo8
Moteur : 2806cc T4 EFI
Localisation : 01 et 94

Re: redemarrage T1 1835/40IDF/11pales

Messagepar Superflo » 03 août 2019, 14:07

Les Transporter CT sont en 215mm avec 50ch. Les 2L en 228mm avec 70ch.

Avatar du membre
ElPax
Membres confirmés
Messages : 2110
Enregistré le : 03 déc. 2007, 00:10
Votre German : Ma mule
Localisation : La Roche-Sur-Yon (85)

Re: redemarrage T1 1835/40IDF/11pales

Messagepar ElPax » 03 août 2019, 16:22

- Tu es en boîte cox ?
- Laquelle ?
- Quelles sont tes roues (+pneus) ?
Perso je garderai un volant moteur plutôt léger 215/228 et si tu es en 8x35, des roues arrières avec un peu plus voir le même développé que celles d'origine.
- Comment utilises tu ton combi ? Tu tracte ou pas ? Comme une voiture "normale" cad aux limites préconisées ? Ou comme un suv, vite et longtemps ?

Ensuite ton allumeur je ne pense pas que tu sois à l'optimum avec ton branchement sauf si tu es sur la dépression d'origine alfa pour aller vers l'allumeur.

Peux-tu te faire préter un allumeur à avance centrifuge pour comparer ?

Je pense plus à ton allumeur pour la vélocité que tu recherches.

wilbus
Membres confirmés
Messages : 48
Enregistré le : 24 nov. 2016, 21:20
Votre German : splitty
Moteur : 1500SA
Localisation : 91

Re: redemarrage T1 1835/40IDF/11pales

Messagepar wilbus » 03 août 2019, 21:40

j'avais cru que c'etait 180mm (pas à l' exterieur ,hein :wink: ) pour les 1.6ct ,mea culpa,mes lectures n'ont pas été bonnes.

cependant ça n'apporte rien à ma question du départ qui est la bonne methode pour donner de la masse (et donc de l'inertie) bien équilibrée pour "remplir" un peu ce moteur en très bas régimes. en gros j'aime Ce qui fait decoller l'engin et lui donne cette rondeur si sympatique en OG.ensuite ça décolle ,pas de probleme y a ce qu'il faut.
doit on presenter 2 VM à l'equilibrage,ou bien faire neutre sur le "futur en attendant un futur montage hivernal?

Je ne connais pas les prises de depression d'origine alfa,j'ai un SVDA à rupteurs et des 40 IDF "neufs",non recupérés d'alfa.Ou se trouvent t'elles sur ces auto?
j'ai un 009 veritable,j'en ai jamais été fan,le demonter a été la condition pour monter le moteur dans le combi.

la question de braquet et de l'allure de roulage est un peu hors sujet puisque je ne pars pas d'une feuille blanche,mais je cherche de petites améliorations pour les faibles allures,avec pourquoi pas un bus un peu chargé,sans exces.

Avatar du membre
ElPax
Membres confirmés
Messages : 2110
Enregistré le : 03 déc. 2007, 00:10
Votre German : Ma mule
Localisation : La Roche-Sur-Yon (85)

Re: redemarrage T1 1835/40IDF/11pales

Messagepar ElPax » 04 août 2019, 00:44

Sur mes alfa, tu as un tube par corps qui sert à la synchro, qui doivent être boucher une fois celle-ci faite.
Puis au dessus un autre tube qui sert pour l'allumeur mais que d'un côté. Idéalement tu relis ces deux sorties de dépression puis avec un "té" ou équivalent tu récupère la capsule de dépression de l'allumeur.

Pour le volant moteur ma vision tel que j'ai pigé.
Plus c'est léger plus tu as de la pèche mais tout les faux plat sur la route se ressentirons.
Plus c'est lourd plus ton moteur sera stable à tout les régimes mais moins vigoureux.

Pour avoir du couple, c'est ton aac qui défini. En ayant un moteur adapté à celui-ci. La configuration de tes carburateurs à une grosse influence également.

C'est peut être pour ça que j'ai répondu à côté.

Te souhaitant de trouver une solution à ta question.
Modifié en dernier par ElPax le 05 août 2019, 02:36, modifié 1 fois.

wilbus
Membres confirmés
Messages : 48
Enregistré le : 24 nov. 2016, 21:20
Votre German : splitty
Moteur : 1500SA
Localisation : 91

Re: redemarrage T1 1835/40IDF/11pales

Messagepar wilbus » 04 août 2019, 18:18

Super, merci pour le tuyau !
En effet je n'ai pas la prise de dépression dont tu parles,je me suis relié à prise de synchro du numéro 4.
D'après toi je devrais essayer 3 et 4 ?
Et cherche une capsule de dépression d'alfa, ça je dois avoir, mon allumeur alfa est parti pour modif chez L.Charpentier.
Ce sont de bonnes pistes, merci !
Pour le VM, en effet c'est la façon la plus simple pour moi de changer le caractère du moteur par ailleurs parfait, et même trop pour moi, dans la Cox.
Au point de vue de l'équilibrage à proprement parler du nouveau VM, vous en pensez quoi ?!
Vu le surpoids, il vaut mieux le contrebalancer avec un poulie damper, non?! Là mien en 145mm acier n'est pas légère, mais insuffisante je pense...

Avatar du membre
ElPax
Membres confirmés
Messages : 2110
Enregistré le : 03 déc. 2007, 00:10
Votre German : Ma mule
Localisation : La Roche-Sur-Yon (85)

Re: redemarrage T1 1835/40IDF/11pales

Messagepar ElPax » 05 août 2019, 02:44

viewtopic.php?f=25&t=401&start=270

Dans cette page, il y a une photo de mes carburateurs. Sur celui à droite on voit les deux sorties qui servent à la synchronisation et au dessus de la la synchro de droite tu aperçois la sortie pour la dépression de l'allumeur. Qui est du même diamètre au premier abord.


Retourner vers « Moteur T1 »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités