pneu qui frotte

Suspensions, améliorations...
eighster
Membres confirmés
Messages : 11
Enregistré le : 01 oct. 2007, 21:44
Votre German : 1303LS
Moteur : 1600 DA
Localisation : Nord
Contact :

pneu qui frotte

Messagepar eighster » 29 juil. 2008, 06:12

bonjour,

sur ma 1303, j'ai gardé les jdf d'origine en y mettant des ressorts courts et des amortisseurs adaptés, en attendant de me payer des combinés filetés (un jour, un jour...)
De tête les jantes sont en ET52 je pense, j'ai des cales porsche en alu de 10mm, mais côté passager, mon pneu frotte sur le ressort, alors que côté conducteur ça passe d'un bon cm....

les photos:
côté passager:

Image
Image

Côté conducteur:

Image

Est ce que je peux récupérér qqes mm voir cm, en reglant l'exentrique au niveau des bras de suspensions?

Image

En attendant je seche un peu, si quelqu'un aurait été confronté à se problème, je suis preneur de conseils :wink:

Avatar du membre
Alex
Admin
Messages : 3235
Enregistré le : 20 sept. 2007, 23:01
Localisation : Ouest de panam
Contact :

Re: pneu qui frotte

Messagepar Alex » 29 juil. 2008, 08:51

le reglage au niveau de la fusée est rééllement identique?
La voiture a déjà taper?
at'elle été décoquer?
Quelle taille de pneu à l'avant?

Avatar du membre
david
Membres confirmés
Messages : 169
Enregistré le : 27 sept. 2007, 20:55
Votre German : 1200 standard 70, 1303S 75, combi split tolé 62
Moteur : 2056cc T4, 2909cc T4, 2732cc T4
Localisation : No man's land.... (76)

Re: pneu qui frotte

Messagepar david » 29 juil. 2008, 10:20

A la base tes exentriques de bras inférieur ne sont déjà pas réglé de la même manière, vu aussi le flanc des pneus tu as été peut être un peu généreux sur la dimension du pneu sur la jantes.

eighster
Membres confirmés
Messages : 11
Enregistré le : 01 oct. 2007, 21:44
Votre German : 1303LS
Moteur : 1600 DA
Localisation : Nord
Contact :

Re: pneu qui frotte

Messagepar eighster » 29 juil. 2008, 13:41

le reglage au niveau de la fusée est rééllement identique?
La voiture a déjà taper?
at'elle été décoquer?
Quelle taille de pneu à l'avant?
merci pour vos reponses, alors pour vous eclairer , j'essaye d'y aller dans l'ordre:

1/ Je dois redémonter pour vérifier le reglage
2/ oui décoquer mais au remontage la caisse a l'air alignée par rapport au chassis (si c'est à quoi tu pensais)
3/ 195/50/16
A la base tes exentriques de bras inférieur ne sont déjà pas réglé de la même manière, vu aussi le flanc des pneus tu as été peut être un peu généreux sur la dimension du pneu sur la jantes.
j'y avais pensais, mais je n'etais pas sur de la réponse, à mon avis j'arriverais à recuperer qqes millimetres qui devraient corriger l'angle, ajouter à un reglage de la fusée....

A voir :scratch:

en attendant merci encore

eighster
Membres confirmés
Messages : 11
Enregistré le : 01 oct. 2007, 21:44
Votre German : 1303LS
Moteur : 1600 DA
Localisation : Nord
Contact :

Re: pneu qui frotte

Messagepar eighster » 31 juil. 2008, 20:11

suite à vos conseils j'ai essayé de voir ce que je pouvais faire:

* en reglant l'exentrique du bras de suspension, j'ai rattrapé qqes mms, mais par encore le top...

* Démontage de fusée et reprise des reglages: ok

J'ai ensuite essayé la dernière solution à laquelle j'avais pensé , j'ai pivoté l'amortisseur d'un tiers de tour, resserrage et c'est bon, comme de l'autre côté

bizarre, d'autant plus que sur les photos de mon démontage, l'amortisseur avait la position à laquelle je l'avais mis au départ.

Y a t'il un angle au niveau du pied de l'amortisseur?

Avatar du membre
Kanrinin
Membres confirmés
Messages : 1336
Enregistré le : 17 juil. 2008, 18:20
Votre German : Tôlé 76 apret box
Moteur : 1680 lol
Localisation : Countéa dé Nissa

Re: pneu qui frotte

Messagepar Kanrinin » 31 juil. 2008, 20:41

Oui, les jambes de forces ne sont pas soudé parfaitement droite sur les tripodes inférieur pour respecter un certain angle de pivot (combiné filleté, même combat), de ce fait, il y a une position à respecter. De toute façon, on ne peut logiquement pas se tromper même sans les repérrer car la fixation du flexible de frein à une position précise sans quoi elle ne sert à rien.

Pour toi, ton montage était mauvais à gauche, ta jambe au lieu d'aller vers l'intérieur, elle allait vers un côté se raprochant du pneu.

eighster
Membres confirmés
Messages : 11
Enregistré le : 01 oct. 2007, 21:44
Votre German : 1303LS
Moteur : 1600 DA
Localisation : Nord
Contact :

Re: pneu qui frotte

Messagepar eighster » 31 juil. 2008, 22:15

comme quoi, prendre des photos du démontage c'est bien, mais si l'ancien proprio a remonté ça à l'arrache ca ne sert pas à grand chose.....


Retourner vers « Chassis »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités